• AVISO: Nintendo ha lanzado la versión 12.1.0 para Nintendo Switch que parchea vulnerabilidades. Recomendamos no actualizar hasta tener más información de cómo afectará esta versión a la scene. Ver noticia de la actualización

fusee-primary.bin

  1. Hecatrice

    Error al iniciar con fusee-primary.bin

    vi en un video que para poder instalar los programas homebrew como nsp tenia que arrancar la consola de otra manera que no sea desde sysnand o emmunand,y ese era lanzando tal payload. Pero despues de mostrarme las imagenes y el logo me sale El error en amarillo con lo siguiente: Panic occurred...
Arriba