Ayuda con error

Javier0716

Nuevo miembro
Registrado
Ago 21, 2019
Mensajes
2
Hola compañeros me podrian ayudar a intalar el juego de pokemon lets go, lo he descargado por varios lugares como 3 veces y ninguno me funciona siempre me sale este error si lo trato de instalar por goldleaf o si lo instalo con lithium se instala pero me aparece asi en el menu, un saludo y gracias por leer mi post
Tengo la version 8.0.1
y la version de atmosfera de 0.9.3
 

Adjuntos

  • 20190822_230604.jpg
    20190822_230604.jpg
    1,7 MB · Visitas: 272
  • 20190822_230519.jpg
    20190822_230519.jpg
    1,7 MB · Visitas: 261

josedako

Nuevo miembro
Registrado
Ago 31, 2019
Mensajes
2
Hola, veamos, quizá sea por el cfw que tienes, yo usaba ckosmos y me dio problemas como a ti, me fui al tutorial de ReiNX y desde entonces pude hacerlo, prueba ReiNX a ver.
 

Última actividad

Estado compatibilidad CFWs

Estado de compatibilidad de los CFWs:

Versión actual firmware: 18.0.1

CFW
Estado
Pack Atmosphère:
NO compatible

Versión anterior firmware: 18.0.0

CFW
Estado
Pack Atmosphère:
Compatible

SX OS ha quedado OBSOLETO

Última actualización: 10/05/2024

Últimos recursos

Estadísticas en línea

Miembros en línea
1
Invitados en línea
22
Total de visitantes
23
Robots
56
Arriba