• AVISO: Nintendo ha lanzado la versión 12.0.3 para Nintendo Switch que parchea vulnerabilidades. Recomendamos no actualizar hasta tener más información de cómo afectará esta versión a la scene. Ver noticia de la actualización

Error al intentar cargar un backup

itz4lcantara

Nuevo miembro
Registrado
Dic 14, 2019
Mensajes
1
Al intentar cargar un backup me marca el error 2155-8007 y al principio dice "comprobando si se puede iniciar este programa" pero no pasa de ahi y da error, estoy usando atmosphere 0.9.4 con kosmos y hekate 5.0.2 bajo emunand en 9.0.1.
El NSP fue instalado bajo Awoo installer.
 

alex_murcia

Nuevo miembro
Registrado
Dic 6, 2019
Mensajes
1
Al intentar cargar un backup me marca el error 2155-8007 y al principio dice "comprobando si se puede iniciar este programa" pero no pasa de ahi y da error, estoy usando atmosphere 0.9.4 con kosmos y hekate 5.0.2 bajo emunand en 9.0.1.
El NSP fue instalado bajo Awoo installer.
Buenas, yo instalé hace unos días el atmosphere con 0.10 y 9.0.1 y me ocurre lo mismo.
Pude jugar a los juegos que me descargué, pero ahora no puedo jugar a ninguno...

Alguna solución a este problema?
 

Última actividad

Estado compatibilidad CFWs

Estado de compatibilidad de los CFWs:
Versión actual firmware: 12.0.3

CFW
Estado
SX OS:
No compatible
Pack Atmosphère:
Compatible

Versión anterior firmware: 12.0.2

CFW
Estado
SX OS:
No compatible
Pack Atmosphère:
Compatible

Última actualización: 11/06/2021

Últimos recursos

Estadísticas en línea

Miembros en línea
1
Invitados en línea
52
Total de visitantes
53
Arriba