Problema Al querer abrir programas en el Album

Velouria

Nuevo miembro
Registrado
Abr 18, 2019
Mensajes
1
Hola a todos, soy algo algo novato en esto así que quiero recurrir a su ayuda por favor, bueno ya actualice a la 7.0.1 usando el ChoiDujourNX y iniciando con el TegraRcmGUI 2.5 (Reinx) y todo bien, pero tengo el problema de que el álbum no se muestra y solo salen las fotos, presione "R" pero igual siguen saliendo y hbmenu esta en la raíz pero aun así, como dije todo arranca bien pero el álbum solo muestra las fotos ¿que es lo que me falta hacer?
681
 

rot

Moderador
Registrado
Feb 20, 2019
Mensajes
236
Hola a todos, soy algo algo novato en esto así que quiero recurrir a su ayuda por favor, bueno ya actualice a la 7.0.1 usando el ChoiDujourNX y iniciando con el TegraRcmGUI 2.5 (Reinx) y todo bien, pero tengo el problema de que el álbum no se muestra y solo salen las fotos, presione "R" pero igual siguen saliendo y hbmenu esta en la raíz pero aun así, como dije todo arranca bien pero el álbum solo muestra las fotos ¿que es lo que me falta hacer?
Ver el archivo adjunto 681
Ahí tal cual estás, selecciona todos los archivos y carpetas excepto la carpeta "nintendo", pulsa click derecho y dale a propiedades, ahí click donde pone "opciones avanzadas" y DESMARCA la casilla "listo para archivarse".
Un saludo!
 

pxantonio

Nuevo miembro
Registrado
Dic 5, 2018
Mensajes
1
Yo lo solucioné poniendo la carpeta 010000000000100d (con todas sus subcarpetas y archivos) dentro de la ruta Reinx/titles. Esta carpeta la tenia de una version antigua del ReiNX ( no recuerdo cual era). De todos modos la paso por si no la encuentras
 

Adjuntos

tracy9999999

Miembro
Registrado
Abr 16, 2019
Mensajes
60
Hola a todos, soy algo algo novato en esto así que quiero recurrir a su ayuda por favor, bueno ya actualice a la 7.0.1 usando el ChoiDujourNX y iniciando con el TegraRcmGUI 2.5 (Reinx) y todo bien, pero tengo el problema de que el álbum no se muestra y solo salen las fotos, presione "R" pero igual siguen saliendo y hbmenu esta en la raíz pero aun así, como dije todo arranca bien pero el álbum solo muestra las fotos ¿que es lo que me falta hacer?
Ver el archivo adjunto 681
Eso es porque no arrancaste la switch con el CFW.
Mete en la SD los archivos del CFW de Reinx para 7.0.1 o 8.0 y verás como funciona.
 

albertini646

Nuevo miembro
Registrado
Jul 5, 2019
Mensajes
1
Alguna solución al respecto?? A mi me ha pasado al actualizar a cfw 8.1
Me funcionan todos los juegos que tenía instalados pero si entro en el album no hay ninguna app, sólo fotos
 

alexynatalia

Nuevo miembro
Registrado
Nov 25, 2018
Mensajes
1
Alguna solución al respecto?? A mi me ha pasado al actualizar a cfw 8.1
Me funcionan todos los juegos que tenía instalados pero si entro en el album no hay ninguna app, sólo fotos
Yo he actualizado a 8.1 y tenía el mismo problema,funcionaban los juegos pero en "álbum" no aparecía nada.Mi solución fue mantener pulsado el botón R y pulsar álbum y así sí que me aparece todo, saludos
 

alsyck

Nuevo miembro
Registrado
Feb 2, 2019
Mensajes
2
Buenas segui el tutorial completo y lo mismo me aparece en ajustes version 8.1.0 Reinx al entrar a album no me aparecen las aplicaciones. Use el reinx 2.4 oficial y el 2.4 de switchscene y es lo mismo ayuda porfavor.
 

Última actividad

Estado compatibilidad de CFWs

Estado de compatibilidad de los CFWs:
Versión actual firmware: 8.1.0

CFW
Estado
Versión
SX OS:
Compatible
ReiNX:
Compatible
Pack Kosmos
Compatible

Última actualización: 17/08/2019

Últimos recursos

Estadísticas en línea

Miembros en línea
2
Invitados en línea
11
Total de visitantes
13
Arriba